このページの本文へ移動

富士通株式会社
2017年9月14日

お客様各位

アドビ システムズ社 Adobe Flash Player の脆弱性に関するお知らせ

アドビ システムズ社より Adobe Flash Player のセキュリティ上の脆弱性に関する情報が公開されました。早急に対応いただきますよう、お願いいたします。
このソフトウェアは一部の富士通製品にプレインストールされています。

1. 対象となるソフトウェア

・Adobe Flash Player 26.0.0.151 およびそれ以前

※ご使用中の富士通製品の機種にかかわらず、このソフトウェアがインストールされている場合は対処が必要です。
※Windows 8.1 の Internet Explorer 11 を利用されている場合には、自動的にアップデートが適用されます。手動で更新される場合は、Windows Updateをご利用ください。
※Windows 10 のMicrosoft Edge およびInternet Explorer 11 を利用されている場合には、自動的にアップデートが適用されます。手動で更新される場合は、Windows Updateをご利用ください。

2. バージョンの確認方法

アドビ システムズ社のホームページにアクセスすることでバージョンを確認できます。

3. 対処方法

アドビ システムズ社のホームページで最新バージョンにアップデートしてください。

  • Adobe Flash Player のインストール 新しいウィンドウで表示
    ※アップデート後、「2.バージョンの確認方法」 にある方法で最新バージョンにアップデートされたことをご確認ください。

最新バージョンにアップデートせずに対処する場合はこちらをご覧ください。

4. 脆弱性に関する詳細

脆弱性対策情報ポータルサイト

アドビ システムズ社 セキュリティ情報

※ なお、本内容は予告なく変更することがございます。

-以上-